Maaginen numero 4

Kirjoittanut . Liittyy aiheisiin , , .

Arkistomatskua

Otathan huomioon, että tämä on yli 12 vuotta vanha artikkeli, joten sisältö ei ole välttämättä ihan ajan tasalla. Olin artikkelin kirjoittamishetkellä 21-vuotias.

Tänään on näemmä meemipäivä. Vaimo haastoi valokuvameemiin.

  1. Mene neljänteen kansioon kuvatiedostoissasi
  2. Valitse sieltä neljäs kuva
  3. Selitä kuva
  4. Haasta neljä ihmistä tekemään sama

Ohjeissa ei sanottu mistä kuvakansiosta kuva täytyy napata. Itsehän aluksi yritin pääkuvakansiosta, mutta neljännessä kansiossa oli vain kaksi alikansiota, joten menin takaisin. Valitsin raakakuvakansion, jossa oli kolme kansiota (lajitellut, julkiset, tuoreet), joten sekin tyssäsi siihen.

Menin sitten lajitellut-kansioon, jonka kansiot oli ihme järjestyksessä. Neljännen kansion neljäs kuva oli Dark Tranquillityn keikalta joku utuinen kuva, jota en jaksanut sitten julkaista. Avasin sitten photoshopilla lajitellut-kansion ja neljäs kansio oli Cygnaeus-lukion aikaiset kuvat, jonka neljäs kuva näytti tältä. Suurempaa versiota kuvasta en aio laittaa. Kuvassa on Cygnaeus-lukion rehtori Ari Pokka ja muistaakseni lukiossa 40 vuotta sitten ollut rehtorilehtori. Olisiko kyseessä ollut abitapahtuma, en nyt muista.

Kuva Roni Laukkarisesta

Roni Laukkarinen

Kirjoittaja on 32-vuotias elämäntapanörtti, ammatiltaan yrittäjä ja teknologiajohtaja perustamassaan digitoimistossa, verkkosivujen tekijä, koukussa kirjoittamiseen 5-vuotiaasta. Päivät kuluu monipuolisen musiikkiharrastuksen, retropelien ja koodaamisen parissa, mutta arkea piristyttää myös vaimo ja kaksi lasta. Twitter, leffat ja erikoisoluet lähellä sydäntä.

Lue Rollesta lisää

Reaktiot

Vaadittu kenttä

 

2 kommenttia

  1. Jaatinen

    ”Ari Pokka ja rehtorilehtorin arvoitus”. Katsoisin/lukisin. :D

    Ei muuten toimi kommentointi ainakaan meikäläisellä, jos on sisäänkirjautuneena. Valittaa ettei vaadittavia kenttiä täytetty (nimi, sähköposti)…

  2. rolle

    Hmm, kummallista. Osalla kommentointi toimii hyvin, osalla ei. Mistäköhän tuo johtuu? Pitäisiköhän päivittää 2.7.0:sta 2.7.1-versioon? Voisi kyllä, jossain välissä.